Online-mode=true to online-mode=false

I am using a server from AMP, and it still overwrites my file from AMP, how could this be prevented? Thanks for advice

You need to change the settings via the panel. Why do you need to disable online-mode?

i need to change it
and where is it in the panels?
Thank you

If you’re using a proxy then there’s a setting you can change. Search for “proxy” in AMPs search box. If you’re trying to let people who haven’t paid for the game join, that’s not something we’ll help you with.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.