Instance delay when server hardware startup

Hello, where do i change the settings when an instance is started after hardware reboot?
Every single instance should have a seperate setting so we can decide when to start an instance after reboot.

Can anyone please make a hint into the right direction? :slight_smile: Didn`t find anything related to this topic…


Right click - edit settings

Sadly there is only the option to enable/disable Startup when Server Starts, but no option to set a delay for this.

Its because the docker containers needs some time to be ready before starting the instances… getting error 125 for docker, but when waiting, then starting the instances manual there`s no problem… so a delay would fix this issues… only happens after a fresh reboot of the serverhardware


This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.